
  


<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.scarsdalenews.com/content/tncms/live/" />
<meta name="keywords" content="full-longform, daniel fenster, new york-columbia presbyterian, coronavirus, tam fenster, new york-presbyterian cornell, edgemont" />
<meta name="news_keywords" content="full-longform, daniel fenster, new york-columbia presbyterian, coronavirus, tam fenster, new york-presbyterian cornell, edgemont" />
<meta name="description" content="In early March, Edgemont resident Daniel Fenster was standing in front of his first COVID-19 patient at New York-Columbia Presbyterian. He was focused on the task at hand, but he" />
<meta name="author" content="NICHOLAS PERRONE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Physician pair grapples with COVID-19, facilitates patient communication with families" />
<meta property="og:description" content="In early March, Edgemont resident Daniel Fenster was standing in front of his first COVID-19 patient at New York-Columbia Presbyterian. He was focused on the task at hand, but he" />
<meta property="og:site_name" content="scarsdalenews.com" />
<meta property="og:section" content="Coronavirus" />
<meta property="article:publisher" content="https://www.facebook.com/Scarsdale-Inquirer-180239761992888/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ScarsInquirer" />
<meta name="twitter:creator" content="@https://twitter.com/nicholasperrone" />
<meta name="twitter:image:alt" content="Fenster-doctors-5.jpg" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.242df435c56456bcb15dfd4bd0d04199.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600|Noto+Serif:400,600"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>/*<![CDATA[*/ .follow-links-561064 li { margin-right: 1px; padding: 0; } .follow-links-561064 li a, .follow-links-561064 li a:focus, .follow-links-561064 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 0; opacity: .8; padding:0; box-shadow: none; } .follow-links-561064 li a:hover { text-decoration: none; opacity: 1; } .follow-links-561064 li a.fb,.follow-links-561064 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-561064 li a.tw,.follow-links-561064 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-561064 li a.is,.follow-links-561064 li a.is:hover { color: #fff; background-color: #D4C4A2; } #block-561063 .search-spinner { position: absolute; } #block-561063 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-561063 { margin-bottom: 0; } #site-search-561063 .site-search-form { padding: 0; } #site-search-561063 #site-search-561063-btn { outline: none; } #site-search-561063 #site-search-561063-term { border: 0; box-shadow: none; } #site-search-561063 .site-search-form { box-shadow: none; } #user-controls-561067 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-561067 .tn-user-screenname, #user-controls-561067 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-561067 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-561067 .dropdown-signup { font-size: 12px; } #user-controls-561067 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-561067 .large-user-avatar { margin-right: 10px; } #user-controls-561067 .large-user-controls { font-size: 12px; } #user-controls-561067 .logout-btn { cursor: pointer; } #user-controls-561067 .login-btn { color: #fff!important; } #block-893618 .btn { background-color: #fff; } #block-893618 .btn { color: #35518A; } #tncms-block-561059 .tnt-prop-img { max-width: 1883px; } #site-logo-561059 { color: #666; } #block-561062 .search-spinner { position: absolute; } #block-561062 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-561062-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-561062-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-561062-dropdown .pull-right { float: none!important; } #site-search-561062-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #site-search-561062-btn { background-color: #35518a; border-color: #35518a; } #site-search-561062-btn { color: #fff; } #user-controls-561066 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-561066 .tn-user-screenname, #user-controls-561066 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-561066 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-561066 .dropdown-signup { font-size: 12px; } #user-controls-561066 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-561066 .large-user-avatar { margin-right: 10px; } #user-controls-561066 .large-user-controls { font-size: 12px; } #user-controls-561066 .logout-btn { cursor: pointer; } #user-controls-561066 .login-btn { color: #fff!important; } #block-893585 .btn { background-color: #fff; } #block-893585 .btn { color: #35518A; } #tncms-block-561060 .tnt-prop-img { max-width: 1883px; } .follow-links-561065 li { margin-right: 1px; padding: 0; } .follow-links-561065 li a, .follow-links-561065 li a:focus, .follow-links-561065 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-561065 li a:hover { text-decoration: none; opacity: 1; } .follow-links-561065 li a.fb,.follow-links-561065 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-561065 li a.tw,.follow-links-561065 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-561065 li a.is,.follow-links-561065 li a.is:hover { color: #fff; background-color: #D4C4A2; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/coronavirus","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"NICHOLAS PERRONE","id":"45a1804a-a797-11ea-a3bc-ab6343b2dba3","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":257},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2621,2926,2778", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/ads/impressions.js?_dc=1591466728"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/ads/traffic.js?_dc=1591418126"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/ads/settings.js?_dc=1561644976"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.ab44bc044c7c2e8eb37d3c8ffb5145ae.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/ads/fixed-impact-top/1.js?_dc=1590689805"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.bigtext.fbaf3477c42444fb74fd1548871e6c81.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Physician pair grapples with COVID-19, facilitates patient communication with families | Coronavirus | scarsdalenews.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #35518a; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #871a34; } .fixed-nav #main-navigation { background-color: #871a34 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #871a34; color: #fff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; }@media (min-width: 1200px) { .container { width: 100%; } } @media (min-width: 1396px) { .container.has-wallpaper, .has-wallpaper .container, .container { width: 1366px; } } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-copyright a, #site-footer a { color: #fff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #AAA; }#site-header-container{ border-bottom: 3px solid #AAA; }#site-footer-container{ border-top: 3px solid #AAA; } .tnt-bg-accent { background-color: #AAA; } a .tnt-caret-down { color: #AAA; } .block-title .block-title-inner { border-color: #AAA; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #AAA; } .form-control:focus { border-bottom-color: #AAA; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.scarsdalenews.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/da468cbc-bdce-11e9-a2ff-03fcc76ec28f.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Physician pair grapples with COVID-19, facilitates patient communication with families | Coronavirus | scarsdalenews.com" href="http://www.scarsdalenews.com/search/?f=rss&amp;t=article&amp;c=coronavirus&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            




<script language="javascript" type="text/javascript">
$(document).ready(function() {     

      $('.app-user #collapse-contribute .list-group-item:nth-child(2)').html('Submit news');
      $('.app-user .user-login-blox .panel-heading').html('SIGN IN');
      
      $('.app-user #profile-form .btn-primary').html('Submit').attr('value','Submit');
      $('.app-user #change-email-form .btn-primary').html('Submit').attr('value','Submit');
      $('.app-user #change-password-form .btn-primary').html('Submit').attr('value','Submit');
     // document.querySelector("#user-controls-561066 > div.not-logged-in > ul > li:nth-child(1) > a").setAttribute("href", "https://www.scarsdalenews.com/site/forms/subscription_services/");
      //document.querySelector("[data-service-id='2926'] .service-sublink a").setAttribute("href", "https://www.scarsdalenews.com/users/signup/?referer_url=https://www.scarsdalenews.com/users/admin/service/purchase/?serviceid=2926");

       //disable right click
       $('img').bind('contextmenu', function(e) {
            return false;
        }); 
 }); 
</script>



<script>
    document.addEventListener('DOMContentLoaded', function() {
        var oRemoveYear = document.querySelectorAll(".remove-year time"), i,
            sCurrentYear = new Date().getFullYear();
           
        if (oRemoveYear){
            for (i = 0; i < oRemoveYear.length; ++i) {
                var sComma = ", ",
                    sFullYear = sComma + sCurrentYear,
                    oRemoveYearUpdated = oRemoveYear[i].innerHTML.replace(sFullYear, "");
                oRemoveYear[i].innerHTML= oRemoveYearUpdated;
            }
        }
    });
</script>




        </head>
        <body class="app-editorial grid-mobile-pattern blox-asset uuid-45a1804a-a797-11ea-a3bc-ab6343b2dba3 section-coronavirus type-article infinity-disabled" data-authors='[]' data-path="/coronavirus">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.scarsdalenews.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=mobile_pattern&tncms.page.style=default&tncms.page.path=%2Fcoronavirus&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=NICHOLAS+PERRONE&tncms.asset.id=45a1804a-a797-11ea-a3bc-ab6343b2dba3&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=257&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.scarsdalenews.com",
  secureDomain: "scarsdalenews.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading. 

                </h4>
                <p>Please log in or register for a new account to continue reading.</p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            <a class="btn btn-default btn-block" href="https://www.scarsdalenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Register</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            
    <a class="btn btn-default not-logged-in" href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Log In</a>
                            <a class="btn btn-default logged-in" href="https://www.scarsdalenews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.scarsdalenews.com%252Fcoronavirus%252Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%252Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading. 

            </h4>
            <p>Please log in or register for a new account to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        <a class="btn btn-default btn-block" href="https://www.scarsdalenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Register</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.scarsdalenews.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.scarsdalenews.com%252Fcoronavirus%252Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%252Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading. 
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2621);
                
                bloxServiceIDs.push(2926);
                
                bloxServiceIDs.push(2778);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/coronavirus","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-impact-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-impact-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-impact-top', slot: 1, fold: "above"});</script>

</div>
</div>

        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.scarsdalenews.com/users/admin/contribute/article/?assetid=45a1804a-a797-11ea-a3bc-ab6343b2dba3&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.scarsdalenews.com/users/admin/contribute/article/?from_section=/coronavirus"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-561064" class="tncms-block padding-top padding-left text-center"><div class="follow-links-561064 default">
    
    <section id="block-561064" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Scarsdale-Inquirer-180239761992888/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/scarsinquirer" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/scarsdalenews/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.scarsdalenews.com",
  "sameAs" : ["https://www.facebook.com/Scarsdale-Inquirer-180239761992888/","https://twitter.com/scarsinquirer","https://www.instagram.com/scarsdalenews/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-561063" class="tncms-block"><section id="block-561063" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-561063" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-561063" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-561063-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-561063-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-561063-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-561063').submit();
        return false;
    });

    $('#site-search-561063').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-561063 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-561063 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-561063-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-561067" class="tncms-block"><div id="user-controls-561067" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.scarsdalenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.scarsdalenews.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-561067').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.scarsdalenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.scarsdalenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.scarsdalenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-561067').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.scarsdalenews.com/users/logout/" id="user-logout-form-561067"><input type="hidden" name="referer_url" value="https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-893618" class="tncms-block"><section id="block-893618" class="block emphasis-h3   " ><div id="promo-button-893618" class="promo-button"><a href="/users/admin/service/purchase/?serviceid=2621&referer_url=/"><button type="button" class="btn btn-block btn-sm">Subscribe</button></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/scarsdale/"  class="nav-link tnt-section-scarsdale">Scarsdale</a>
                                </li><li>
                                    <a href="/news/edgemont_hartsdale/"  class="nav-link tnt-section-edgemonthartsdale">Edgemont/Hartsdale</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/community/business/"  class="nav-link tnt-section-business-news">Business News</a>
                                </li><li>
                                    <a href="/community/local_life/"  class="nav-link tnt-section-local-life">Local Life</a>
                                </li><li>
                                    <a href="/community/milestones/"  class="nav-link tnt-section-milestones">Milestones</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/schools/"  class="nav-link tnt-section-schools">Schools</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/schools/scarsdale/"  class="nav-link tnt-section-scarsdale">Scarsdale</a>
                                </li><li>
                                    <a href="/schools/edgemont/"  class="nav-link tnt-section-edgemont">Edgemont</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/scarsdale/"  class="nav-link tnt-section-scarsdale">Scarsdale</a>
                                </li><li>
                                    <a href="/sports/edgemont/"  class="nav-link tnt-section-edgemont">Edgemont</a>
                                </li><li>
                                    <a href="/sports/features/"  class="nav-link tnt-section-features">Features</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/letters_to_the_editor"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/opeds/"  class="nav-link tnt-section-op-eds">Op-Eds</a>
                                </li><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/arts_and_leisure/"  class="nav-link tnt-section-arts-and-leisure">Arts and Leisure</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/arts_and_leisure/features/"  class="nav-link tnt-section-features">Features</a>
                                </li><li>
                                    <a href="/arts_and_leisure/event_calendar/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/photo_galleries/"  class="nav-link tnt-section-photo-gallery">Photo Gallery</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/puzzles/"  class="nav-link tnt-section-puzzle-solutions">Puzzle Solutions</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/special/"  class="nav-link tnt-section-special-sections">Special Sections </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/magazine/"  class="nav-link tnt-section-scarsdale-living-magazine">Scarsdale Living Magazine</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/contact_us/"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-asset_skyline" class="tncms-region hidden-print"></div><div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-561059" class="tncms-block m"><div id="site-logo-561059" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=200%2C22" 
            srcset="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=540%2C60 540w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=750%2C83 750w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=1200%2C133 1200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/00d7d69c-74b0-11e8-aabe-570056efd58e.png?resize=1700%2C189 1700w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-561062" class="tncms-block header-search clearfix"><ul id="site-search-561062-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-561062" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-561062-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-561062-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-561062-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-561062').submit();
        return false;
    });

    $('#site-search-561062').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-561062 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-561062 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-561062-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-561066" class="tncms-block pull-right"><div id="user-controls-561066" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.scarsdalenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.scarsdalenews.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-561066').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.scarsdalenews.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.scarsdalenews.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.scarsdalenews.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-561066').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.scarsdalenews.com/users/logout/" id="user-logout-form-561066"><input type="hidden" name="referer_url" value="https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-893585" class="tncms-block custom-button"><section id="block-893585" class="block emphasis-h3   " ><div id="promo-button-893585" class="promo-button"><a href="/users/admin/service/purchase/?serviceid=2621&referer_url=/"><button type="button" class="btn btn-block  ">Subscribe</button></a></div></section></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-scarsdale"  href="/news/scarsdale/" >
                    <span class="nav-label">Scarsdale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-edgemonthartsdale"  href="/news/edgemont_hartsdale/" >
                    <span class="nav-label">Edgemont/Hartsdale</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-business-news"  href="/community/business/" >
                    <span class="nav-label">Business News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-local-life"  href="/community/local_life/" >
                    <span class="nav-label">Local Life</span>
                </a></li><li>
                <a class="nav-link  tnt-section-milestones"  href="/community/milestones/" >
                    <span class="nav-label">Milestones</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-schools"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/schools/" >
                    <span class="nav-label">Schools</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-scarsdale"  href="/schools/scarsdale/" >
                    <span class="nav-label">Scarsdale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-edgemont"  href="/schools/edgemont/" >
                    <span class="nav-label">Edgemont</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-scarsdale"  href="/sports/scarsdale/" >
                    <span class="nav-label">Scarsdale</span>
                </a></li><li>
                <a class="nav-link  tnt-section-edgemont"  href="/sports/edgemont/" >
                    <span class="nav-label">Edgemont</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/sports/features/" >
                    <span class="nav-label">Features</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_the_editor" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-op-eds"  href="/opinion/opeds/" >
                    <span class="nav-label">Op-Eds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-arts-and-leisure"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/arts_and_leisure/" >
                    <span class="nav-label">Arts and Leisure</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-features"  href="/arts_and_leisure/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-event-calendar"  href="/arts_and_leisure/event_calendar/" >
                    <span class="nav-label">Event Calendar</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-gallery"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-puzzle-solutions"  href="/puzzles/" >
                    <span class="nav-label">Puzzle Solutions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections </span>
                </a></li><li>
                <a class="nav-link  tnt-section-scarsdale-living-magazine"  href="/magazine/" >
                    <span class="nav-label">Scarsdale Living Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/forms/contact_us/" >
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-560956" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" class="carousel-inner"><div  class="item photo-993b578a-a797-11ea-88fa-abc9f00ccd34">
                            <div class="item-container">
				                <div data-track-object='{"title":"Physician pair grapples with COVID-19, facilitates patient communication with families","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg"
                    
                    alt="Fenster-doctors-5.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1000"
                    height="667"
                    data-src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" data-target=".caption-inner-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://scarsdaleinquirer.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F93%2F993b578a-a797-11ea-88fa-abc9f00ccd34%2F5edaf58e16e1d.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F93%2F993b578a-a797-11ea-88fa-abc9f00ccd34%2F5edaf58e16e1d.image.jpg%3Fresize%3D540%252C360&pricingsheetid=http://affiliates.mycapture.com/editpricing.asp?pricingsheetname=Scarsdale+Inquirer&pricingsheetid=3744" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><div class="subscriber-preview"><p>Dan and Tam Fenster have both been on the front lines of fighting COVID-19.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Scarsdale Inquirer/Jim MacLean</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scarsdalenews.com%2Ffenster-doctors-5-jpg%2Fimage_993b578a-a797-11ea-88fa-abc9f00ccd34.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/fenster-doctors-5-jpg/image_993b578a-a797-11ea-88fa-abc9f00ccd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"993b578a-a797-11ea-88fa-abc9f00ccd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fenster-doctors-5.jpg&via=ScarsInquirer&url=https%3A%2F%2Fwww.scarsdalenews.com%2Ffenster-doctors-5-jpg%2Fimage_993b578a-a797-11ea-88fa-abc9f00ccd34.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/fenster-doctors-5-jpg/image_993b578a-a797-11ea-88fa-abc9f00ccd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"993b578a-a797-11ea-88fa-abc9f00ccd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.scarsdalenews.com/fenster-doctors-5-jpg/image_993b578a-a797-11ea-88fa-abc9f00ccd34.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/fenster-doctors-5-jpg/image_993b578a-a797-11ea-88fa-abc9f00ccd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"993b578a-a797-11ea-88fa-abc9f00ccd34"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.scarsdalenews.com/tncms/asset/editorial/993b578a-a797-11ea-88fa-abc9f00ccd34" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"993b578a-a797-11ea-88fa-abc9f00ccd34"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5B2020%5D%20Fenster-doctors-5.jpg&body=https%3A%2F%2Fwww.scarsdalenews.com%2Ffenster-doctors-5-jpg%2Fimage_993b578a-a797-11ea-88fa-abc9f00ccd34.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"993b578a-a797-11ea-88fa-abc9f00ccd34"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/fenster-doctors-5-jpg/image_993b578a-a797-11ea-88fa-abc9f00ccd34.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"993b578a-a797-11ea-88fa-abc9f00ccd34"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-993b578a-a797-11ea-88fa-abc9f00ccd34-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="993b578a-a797-11ea-88fa-abc9f00ccd34" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="993b578a-a797-11ea-88fa-abc9f00ccd34" class="save-list-993b578a-a797-11ea-88fa-abc9f00ccd34-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="993b578a-a797-11ea-88fa-abc9f00ccd34" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-99106980-a797-11ea-9d88-ff744d20b993">
                            <div class="item-container">
				                <div data-track-object='{"title":"Physician pair grapples with COVID-19, facilitates patient communication with families","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg"
                    
                    alt="Dr-Daniel-Fenster-son-Caleb.jpg"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1000"
                    height="667"
                    data-src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" data-target=".caption-inner-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://scarsdaleinquirer.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F91%2F99106980-a797-11ea-9d88-ff744d20b993%2F5edaf58dc694d.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F91%2F99106980-a797-11ea-9d88-ff744d20b993%2F5edaf58dc694d.image.jpg%3Fresize%3D540%252C360&pricingsheetid=http://affiliates.mycapture.com/editpricing.asp?pricingsheetname=Scarsdale+Inquirer&pricingsheetid=3744" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><div class="subscriber-preview"><p>Dan and his son Caleb.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Scarsdale Inquirer/Jim MacLean</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scarsdalenews.com%2Fdr-daniel-fenster-son-caleb-jpg%2Fimage_99106980-a797-11ea-9d88-ff744d20b993.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/dr-daniel-fenster-son-caleb-jpg/image_99106980-a797-11ea-9d88-ff744d20b993.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99106980-a797-11ea-9d88-ff744d20b993"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Dr-Daniel-Fenster-son-Caleb.jpg&via=ScarsInquirer&url=https%3A%2F%2Fwww.scarsdalenews.com%2Fdr-daniel-fenster-son-caleb-jpg%2Fimage_99106980-a797-11ea-9d88-ff744d20b993.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/dr-daniel-fenster-son-caleb-jpg/image_99106980-a797-11ea-9d88-ff744d20b993.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99106980-a797-11ea-9d88-ff744d20b993"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.scarsdalenews.com/dr-daniel-fenster-son-caleb-jpg/image_99106980-a797-11ea-9d88-ff744d20b993.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/dr-daniel-fenster-son-caleb-jpg/image_99106980-a797-11ea-9d88-ff744d20b993.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99106980-a797-11ea-9d88-ff744d20b993"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.scarsdalenews.com/tncms/asset/editorial/99106980-a797-11ea-9d88-ff744d20b993" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"99106980-a797-11ea-9d88-ff744d20b993"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5B2020%5D%20Dr-Daniel-Fenster-son-Caleb.jpg&body=https%3A%2F%2Fwww.scarsdalenews.com%2Fdr-daniel-fenster-son-caleb-jpg%2Fimage_99106980-a797-11ea-9d88-ff744d20b993.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"99106980-a797-11ea-9d88-ff744d20b993"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/dr-daniel-fenster-son-caleb-jpg/image_99106980-a797-11ea-9d88-ff744d20b993.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"99106980-a797-11ea-9d88-ff744d20b993"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-99106980-a797-11ea-9d88-ff744d20b993-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="99106980-a797-11ea-9d88-ff744d20b993" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="99106980-a797-11ea-9d88-ff744d20b993" class="save-list-99106980-a797-11ea-9d88-ff744d20b993-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="99106980-a797-11ea-9d88-ff744d20b993" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-9972e574-a797-11ea-a8b8-af1755312895">
                            <div class="item-container">
				                <div data-track-object='{"title":"Physician pair grapples with COVID-19, facilitates patient communication with families","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Fenster-doctors-daughter-Kayana-1.jpg"
                    class="img-responsive owl-lazy default"
                    width="1000"
                    height="667"
                    data-src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" data-target=".caption-inner-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal collapse in"><div class="actions pull-right hidden-print">
                <a href="http://scarsdaleinquirer.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F97%2F9972e574-a797-11ea-a8b8-af1755312895%2F5edaf58e7049a.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F97%2F9972e574-a797-11ea-a8b8-af1755312895%2F5edaf58e7049a.image.jpg%3Fresize%3D540%252C360&pricingsheetid=http://affiliates.mycapture.com/editpricing.asp?pricingsheetname=Scarsdale+Inquirer&pricingsheetid=3744" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div><div class="caption-text"><div class="subscriber-preview"><p>Dan and Tam Fenster with daughter Kayana.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Scarsdale Inquirer/Jim MacLean</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scarsdalenews.com%2Ffenster-doctors-daughter-kayana-1-jpg%2Fimage_9972e574-a797-11ea-a8b8-af1755312895.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/fenster-doctors-daughter-kayana-1-jpg/image_9972e574-a797-11ea-a8b8-af1755312895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9972e574-a797-11ea-a8b8-af1755312895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fenster-doctors-daughter-Kayana-1.jpg&via=ScarsInquirer&url=https%3A%2F%2Fwww.scarsdalenews.com%2Ffenster-doctors-daughter-kayana-1-jpg%2Fimage_9972e574-a797-11ea-a8b8-af1755312895.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/fenster-doctors-daughter-kayana-1-jpg/image_9972e574-a797-11ea-a8b8-af1755312895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9972e574-a797-11ea-a8b8-af1755312895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.scarsdalenews.com/fenster-doctors-daughter-kayana-1-jpg/image_9972e574-a797-11ea-a8b8-af1755312895.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/fenster-doctors-daughter-kayana-1-jpg/image_9972e574-a797-11ea-a8b8-af1755312895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9972e574-a797-11ea-a8b8-af1755312895"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.scarsdalenews.com/tncms/asset/editorial/9972e574-a797-11ea-a8b8-af1755312895" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"9972e574-a797-11ea-a8b8-af1755312895"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5B2020%5D%20Fenster-doctors-daughter-Kayana-1.jpg&body=https%3A%2F%2Fwww.scarsdalenews.com%2Ffenster-doctors-daughter-kayana-1-jpg%2Fimage_9972e574-a797-11ea-a8b8-af1755312895.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"9972e574-a797-11ea-a8b8-af1755312895"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/fenster-doctors-daughter-kayana-1-jpg/image_9972e574-a797-11ea-a8b8-af1755312895.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"9972e574-a797-11ea-a8b8-af1755312895"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-9972e574-a797-11ea-a8b8-af1755312895-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="9972e574-a797-11ea-a8b8-af1755312895" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="9972e574-a797-11ea-a8b8-af1755312895" class="save-list-9972e574-a797-11ea-a8b8-af1755312895-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="9972e574-a797-11ea-a8b8-af1755312895" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="asset article-longform" data-url="https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="scarsdalenews.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.scarsdalenews.com\/tncms\/search\/mlt\/?origin=45a1804a-a797-11ea-a3bc-ab6343b2dba3&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="asset-paging">
                <div id="paging-prev-45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="paging-link prev offset"></div>
                <div id="paging-next-45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead text-center">
        <header class="asset-header">
    
    <div class="hammer"><span>‘IT WAS SURREAL’</span></div><h1 itemprop="headline" class="headline">
        <span>
            
            Physician pair grapples with COVID-19, facilitates patient communication with families
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-3973c314-70ed-11e9-a9b1-eff086082b46-asset-45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.scarsdalenews.com/users/profile/Nicholas%20Perrone">By NICHOLAS PERRONE</a></span>
                
                    <div id="author-popup-3973c314-70ed-11e9-a9b1-eff086082b46-asset-45a1804a-a797-11ea-a3bc-ab6343b2dba3-content" class="hide">
                        <article class="clearfix card author popup-content card-author-3973c314-70ed-11e9-a9b1-eff086082b46">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.scarsdalenews.com/users/profile/Nicholas%20Perrone" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Nicholas Perrone"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/avatars/3/97/3c3/3973c314-70ed-11e9-a9b1-eff086082b46.f01c9560c8d3abbf03d50009ee4cb13c.png?_dc=1559578820"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.scarsdalenews.com/users/profile/Nicholas%20Perrone" rel="author" class="tnt-user-profile-link tnt-user-name">Nicholas  Perrone</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/nicholasperrone" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:nperrone@scarsdalenews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-3973c314-70ed-11e9-a9b1-eff086082b46-asset-45a1804a-a797-11ea-a3bc-ab6343b2dba3').popover({
                            content: $('#author-popup-3973c314-70ed-11e9-a9b1-eff086082b46-asset-45a1804a-a797-11ea-a3bc-ab6343b2dba3-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-06-06T08:00:00-04:00" class="tnt-date asset-date text-muted">
            Jun 6, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-06-06T08:00:00-04:00" class="tnt-date asset-date text-muted">
            Jun 6, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-06-06T12:59:48-04:00" class="tnt-date asset-date text-muted">1 hr ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">6 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-06-06T08:00:00-04:00">
    <meta itemprop="datePublished" content="2020-06-06T08:00:00-04:00">
    <meta itemprop="dateModified" content="2020-06-06T08:59:48-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Physician%20pair%20grapples%20with%20COVID-19%2C%20facilitates%20patient%20communication%20with%20families&via=ScarsInquirer&url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.scarsdalenews.com/tncms/asset/editorial/45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5B2020%5D%20Physician%20pair%20grapples%20with%20COVID-19%2C%20facilitates%20patient%20communication%20with%20families&body=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-993b578a-a797-11ea-88fa-abc9f00ccd34" 
                    data-instance="#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" 
                    data-target="#photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-993b578a-a797-11ea-88fa-abc9f00ccd34" 
                    data-instance="#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" 
                    data-target="#photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="667">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/93/993b578a-a797-11ea-88fa-abc9f00ccd34/5edaf58e16e1d.image.jpg?resize=1000%2C667 1200w"
                    sizes="(min-width: 1200px) 1140px, 100vw"
                    width="1000"
                    height="667"
                    alt="Fenster-doctors-5.jpg"
                    class="img-responsive full tnt-restrict-img-993b578a-a797-11ea-88fa-abc9f00ccd34 default" />
            </div><style>
                .tnt-restrict-img-993b578a-a797-11ea-88fa-abc9f00ccd34 {
                    max-width: 1000px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
                <a href="http://scarsdaleinquirer.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F93%2F993b578a-a797-11ea-88fa-abc9f00ccd34%2F5edaf58e16e1d.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F93%2F993b578a-a797-11ea-88fa-abc9f00ccd34%2F5edaf58e16e1d.image.jpg%3Fresize%3D540%252C360&pricingsheetid=http://affiliates.mycapture.com/editpricing.asp?pricingsheetname=Scarsdale+Inquirer&pricingsheetid=3744" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>Dan and Tam Fenster have both been on the front lines of fighting COVID-19.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Scarsdale Inquirer/Jim MacLean</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="45a1804a-a797-11ea-a3bc-ab6343b2dba3">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Physician%20pair%20grapples%20with%20COVID-19%2C%20facilitates%20patient%20communication%20with%20families&via=ScarsInquirer&url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.scarsdalenews.com/tncms/asset/editorial/45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5B2020%5D%20Physician%20pair%20grapples%20with%20COVID-19%2C%20facilitates%20patient%20communication%20with%20families&body=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-45a1804a-a797-11ea-a3bc-ab6343b2dba3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="45a1804a-a797-11ea-a3bc-ab6343b2dba3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="save-list-45a1804a-a797-11ea-a3bc-ab6343b2dba3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="45a1804a-a797-11ea-a3bc-ab6343b2dba3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>In early March, Edgemont resident Daniel Fenster was standing in front of his first COVID-19 patient at New York-Columbia Presbyterian. He was focused on the task at hand, but he couldn’t hold back the thoughts flooding his mind:</p></div><div class="subscriber-preview"><p>“Am I going to be okay?”</p></div><div class="subscriber-only"><p>“Is my family going to be okay?”</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/coronavirus","refresh":true}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>“What if I die? How is my family going to get by?”</p></div><div class="subscriber-only"><p>“Am I doing enough for my patients?”</p></div><div class="subscriber-only"><p>“Am I doing enough for my staff?”</p></div><div class="subscriber-only"><p>“Will life ever get back to normal?”</p></div><div class="subscriber-only"><p>Fenster grew up in a household of physicians. His father and older sister were both doctors and what initially drew him to the profession was the humanitarian aspect of care and making people healthier and happier. In medical school he gravitated toward pediatric care with the idea that preventative care for children early on would benefit them later in their adult lives. During his medical residency he developed an interest in acute, high stakes emergency care for children, and found satisfaction in being able to “save the day.”</p></div><div class="subscriber-only"><p>After he graduated his fellowship in 2013, he eventually became assistant medical director for the pediatric emergency room at Morgan Stanley Children’s Hospital at New York Presbyterian. He already felt like his life was stretched thin. Beyond balancing his busy three-shift-a-week work schedule, he was juggling his three kids. At the same time, his wife Tam was a practicing Ob-Gyn at New York-Presbyterian Cornell.</p></div><div class="subscriber-only"><p>Then in March, COVID-19 hit the hospital system hard and Fenster’s world turned into a new, unimaginable reality. Work ramped up and overtook his everyday life. Although the pediatric emergency room was relatively quiet, the adult emergency room was all hands on deck. Fenster reduced his pediatric emergency room shifts to two, and took on a third shift treating patients in the adult ER. After 10 years treating children Fenster said he felt an inherent anxiety in moving to treat an adult population.</p></div><div class="subscriber-only"><p>“Am I going to be a good doctor? Am I going to provide good care to this population?” he asked himself.</p></div><div class="subscriber-only"><p>He quickly realized though that he integrated well into the hospital’s team model that helped support the adult care physicians. But COVID-19 didn’t let up and on top of his regular clinical shifts he was spending between six and eight hours a day writing and doing administrative tasks.</p></div><div class="subscriber-only"><p>“I really put a focus on mental health and wellness for our department very early on,” said Fenster, who said he helped coordinate his colleagues in the psychiatry department to provide services for the mental health side of COVID-19. “[The mental toll] is by no means gone.”</p></div><div class="subscriber-only"><p>During his first few weeks of treating COVID-19, Fenster would experience a “maybe” symptom and anguish in a tug of war on whether his illness was real or psychosomatic.</p></div><div class="subscriber-only"><p>“Is this really a sore throat that I have? Or is this just because I’m worried about getting sick?” he thought to himself.</p></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-99106980-a797-11ea-9d88-ff744d20b993" 
                    data-instance="#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" 
                    data-target="#photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-99106980-a797-11ea-9d88-ff744d20b993" 
                    data-instance="#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" 
                    data-target="#photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="667">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Dr-Daniel-Fenster-son-Caleb.jpg"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/91/99106980-a797-11ea-9d88-ff744d20b993/5edaf58dc694d.image.jpg?resize=1000%2C667 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
                <a href="http://scarsdaleinquirer.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F91%2F99106980-a797-11ea-9d88-ff744d20b993%2F5edaf58dc694d.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F91%2F99106980-a797-11ea-9d88-ff744d20b993%2F5edaf58dc694d.image.jpg%3Fresize%3D540%252C360&pricingsheetid=http://affiliates.mycapture.com/editpricing.asp?pricingsheetname=Scarsdale+Inquirer&pricingsheetid=3744" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>Dan and his son Caleb.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Scarsdale Inquirer/Jim MacLean</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div class="subscriber-only"><p>Luckily, he said, he never experienced any real symptoms, thanks to the personal protective equipment (PPE) he donned every time he treated patients. He also had to be careful about not bringing the virus home and got into a regimen of putting his clothes in a bag at the hospital and immediately depositing them in the laundry when he got home.</p></div><div class="subscriber-only"><p>“Now that there is a little bit more known, a little bit more data out there … and seeing the overall trends improving in terms of new cases, new hospitalizations and deaths, there’s definitely less fear going to work, which is good and bad,” he said. “Mentally, it’s much better. Mentally we know that we’re better off. We have good mental health support, we have each other … but on the other hand we can’t let our guard down.”</p></div><div class="subscriber-only"><p>Whenever Daniel and Tam were in their house together, much of their conversations surrounded COVID-19.</p></div><div class="subscriber-only"><p>“My husband is my hero,” Tam said.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/coronavirus","refresh":true}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>For the first month when COVID-19 hospitalizations began to skyrocket, Tam’s reality shifted to full-time mother instead of full-time obstetrician gynecologist. More than 150 of her patients’ elective surgeries were postponed and she performed only emergency procedures, while covering the OB/GYN emergency room.</p></div><div class="subscriber-only"><p>“Now all of a sudden you’re like ‘Wait, I’m not doing my scheduled … surgeries, where do I find myself?’” she said. “How can I help?”</p></div><div class="subscriber-only"><p>Seeing her husband come home from work and continue to work until 3 in the morning inspired her. She couldn’t ignore the toll of the virus when she was “living with basically a human hero.”</p></div><div class="subscriber-only"><p>“You can’t stay home and read a book,” she said. “There’s too much tragedy and crisis going on and your husband is doing such incredible work, you have to do your part too.”</p></div><div class="subscriber-only"><p>Tam has been obsessed with medicine since she was 5 years old. Her father was a paramount inspiration in her life and encouraged her obsession, often bringing home bones and anatomy books for her to look at and dissecting frogs with her. When she was 12, her father cut his arm on a glass fish tank and she sutured up his wound. At 16 she joined the Scarsdale Volunteer Ambulance Corps and eventually made her way to medical school. Tam loved surgery and felt that as a female surgeon in the field of gynecology, she could make a tremendous impact on her patients.</p></div><div class="subscriber-only"><p>“I think there is a familiarity [for women] in talking about these issues with a female surgeon,” she said.</p></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-9972e574-a797-11ea-a8b8-af1755312895" 
                    data-instance="#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" 
                    data-target="#photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-9972e574-a797-11ea-a8b8-af1755312895" 
                    data-instance="#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal" 
                    data-target="#photo-carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="667">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Fenster-doctors-daughter-Kayana-1.jpg"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="667"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/assets/v3/editorial/9/97/9972e574-a797-11ea-a8b8-af1755312895/5edaf58e7049a.image.jpg?resize=1000%2C667 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption"><div class="actions pull-right hidden-print">
                <a href="http://scarsdaleinquirer.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html&thumbpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F97%2F9972e574-a797-11ea-a8b8-af1755312895%2F5edaf58e7049a.image.jpg%3Fresize%3D540%252C360&previewpath=https%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Fscarsdalenews.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F9%2F97%2F9972e574-a797-11ea-a8b8-af1755312895%2F5edaf58e7049a.image.jpg%3Fresize%3D540%252C360&pricingsheetid=http://affiliates.mycapture.com/editpricing.asp?pricingsheetname=Scarsdale+Inquirer&pricingsheetid=3744" class="tnt-photo-purchase btn btn-default btn-xs" target="_blank" rel="noopener">Buy Now</a>
            </div>
                            <span class="caption-text">
                                <p>Dan and Tam Fenster with daughter Kayana.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Scarsdale Inquirer/Jim MacLean</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><div class="subscriber-only"><p>But when COVID-19 struck and health officials halted all elective procedures, Tam felt she needed to do more, she needed to make some sort of impact. She attempted to volunteer her time treating patients in New York-Presbyterian Cornell’s intensive care unit, which had a high volume of COVID-19 patients. She was prepared to be a boots-on-the-ground ICU doctor; she trained, prepped and even had an apartment in the city to live in. But the hospital had received so many ICU volunteers from around the country that Tam’s help wasn’t needed. But she said she noticed something that was different in the ICU due to the coronavirus.</p></div><div class="subscriber-only"><p>Usually, the ICU allows family members to be bedside 24/7, but due to the highly contagious nature of COVID-19, the hospital banned all visitors. “All of a sudden you’re in this new reality where there is no family. It was surreal,” Tam said. “As a physician, especially as a women’s health physician, family is one of the cornerstones of patient well-being.”</p></div><div class="subscriber-only"><p>She said she saw nurses heroically standing beside COVID-19 patients to hold their cellphones while on speaker or FaceTime so they could connect with their loved ones. But those nurses were increasing their time in contact with coronavirus patients, and putting themselves at risk of getting the virus.</p></div><div class="subscriber-only"><p>“[Communication] is an essential part of healing for the patient and healing for the family and healing for the clinician,” she said. “It was hard for clinicians to call family every day.”</p></div><div class="subscriber-only"><p>Realizing patients were missing “one of the foundations” of treatment, Tam created Critical Care Connect, a physician liaison program for the ICU. Program volunteers would make rounds with ICU physicians and call family members for patients as assigned by the ICU doctors. During the phone calls, though, family members were requesting to talk with their loved ones in the ICU. With so many patients being intubated and sedated, Tam felt she had to find a solution. She teamed up with Marc Schiffman, an interventional radiologist, to design the Voice Love Program, which utilized a walkie-talkie in a safety case next to a patient’s bed to connect to an application on a smartphone. Family members could download the phone application and talk to their loved ones who listen through the walkie-talkie. People of all ages, anywhere in the world, could use the program to connect with loved ones in the hospital.</p></div><div class="subscriber-only"><p>“They were able to sing and pray to their loved ones,” said Tam. “In a time of COVID, it was usually a way that they could say goodbye.”</p></div><div class="subscriber-only"><p>Tam said people who used the program told her it reshaped their future by overcoming communication barriers with their loved ones. As of May 30, the program has since been rolled out into seven units within the hospital, including for patients who are not intubated and are rehabilitating from COVID-19.</p></div><div class="subscriber-only"><p>“If somebody is critically ill and the medical team has done everything they can [to provide] lifesaving measures, then the value … turns to what [we can] do for the loved ones to make them feel some degree of closure,” said Dan Fenster.</p></div><div class="subscriber-only"><p>Tam said she feels the program has made a difference for patients and family members and she received “tremendous positive feedback” in surveys she sent to people who used the program.</p></div><div class="subscriber-only"><p>While she’s still able to do emergency surgeries, Tam continues to manage the walkie-talkies program and install additional units. She said she would like to eventually conduct formal research on the program’s effectiveness and is writing up a paper about the program.</p></div><div class="subscriber-only"><p>One thing both and Tam and Dan Fenster agree on is the amount of collaboration going on because of the pandemic. Not only within the medical field, but also within the Edgemont community, which has supported the family through a time of great strife.</p></div><div class="subscriber-only"><p>“What the Edgemont community has done … for my family is so above and beyond,” said Dan, who didn’t have to make dinner for six weeks, thanks to the outpouring of meals provided by the community. “This is a great community, but when things got really rough, people just stepped up.”</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/coronavirus","refresh":true}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Physician%20pair%20grapples%20with%20COVID-19%2C%20facilitates%20patient%20communication%20with%20families&via=ScarsInquirer&url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.scarsdalenews.com/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.scarsdalenews.com/tncms/asset/editorial/45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5B2020%5D%20Physician%20pair%20grapples%20with%20COVID-19%2C%20facilitates%20patient%20communication%20with%20families&body=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"45a1804a-a797-11ea-a3bc-ab6343b2dba3"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-45a1804a-a797-11ea-a3bc-ab6343b2dba3-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="45a1804a-a797-11ea-a3bc-ab6343b2dba3" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="45a1804a-a797-11ea-a3bc-ab6343b2dba3" class="save-list-45a1804a-a797-11ea-a3bc-ab6343b2dba3-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="45a1804a-a797-11ea-a3bc-ab6343b2dba3" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    
                    <div class="asset-tags">
                        <h4>Tags</h4>
                        <ul class="list-inline"><li>
                <a href="/search/?k=%22daniel%20fenster%22#tncms-source=keyword" class="tag-daniel-fenster label label-default" >Daniel Fenster</a>
            </li> <li>
                <a href="/search/?k=%22new%20york-columbia%20presbyterian%22#tncms-source=keyword" class="tag-new-york-columbia-presbyterian label label-default" >New York-columbia Presbyterian</a>
            </li> <li>
                <a href="/search/?k=%22coronavirus%22#tncms-source=keyword" class="tag-coronavirus label label-default" >Coronavirus</a>
            </li> <li>
                <a href="/search/?k=%22tam%20fenster%22#tncms-source=keyword" class="tag-tam-fenster label label-default" >Tam Fenster</a>
            </li> <li>
                <a href="/search/?k=%22new%20york-presbyterian%20cornell%22#tncms-source=keyword" class="tag-new-york-presbyterian-cornell label label-default" >New York-presbyterian Cornell</a>
            </li> <li>
                <a href="/search/?k=%22edgemont%22#tncms-source=keyword" class="tag-edgemont label label-default" >Edgemont</a>
            </li> </ul>
                    </div>
                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-3973c314-70ed-11e9-a9b1-eff086082b46">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.scarsdalenews.com/users/profile/Nicholas%20Perrone" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="Nicholas Perrone"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/avatars/3/97/3c3/3973c314-70ed-11e9-a9b1-eff086082b46.f01c9560c8d3abbf03d50009ee4cb13c.png?_dc=1559578820"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.scarsdalenews.com/users/profile/Nicholas%20Perrone" rel="author" class="tnt-user-profile-link tnt-user-name">Nicholas  Perrone</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="https://twitter.com/nicholasperrone" title="Twitter" target="_blank" rel="noopener">
                    <span class="sr-only">Author twitter</span>
                    <span class="tnt-stack">
                       
                       <i class="fab tnt-twitter tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:nperrone@scarsdalenews.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-3973c314-70ed-11e9-a9b1-eff086082b46" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=3973c314-70ed-11e9-a9b1-eff086082b46&amp;s=start_time&amp;sd=desc" data-subject="Nicholas  Perrone" data-description="Whenever Nicholas  Perrone posts new content, you'll get an email delivered to your inbox with a link." data-name="Nicholas  Perrone notification" data-author-id="3973c314-70ed-11e9-a9b1-eff086082b46" data-user-url="https://www.scarsdalenews.com/users/">
        <i class="fas tnt-star"></i> Follow Nicholas  Perrone
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.scarsdalenews.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.scarsdalenews.com/users/signup/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="45a1804a-a797-11ea-a3bc-ab6343b2dba3" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/coronavirus/physician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families/article_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="45a1804a-a797-11ea-a3bc-ab6343b2dba3" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.scarsdalenews.com/users/login/?referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fcoronavirus%2Fphysician-pair-grapples-with-covid-19-facilitates-patient-communication-with-families%2Farticle_45a1804a-a797-11ea-a3bc-ab6343b2dba3.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>
        </div>
    </div>
    
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-560957" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-560958" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-561055" class="tncms-block"><section id="block-561055" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-561055 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-and-leisure"  href="/arts_and_leisure/" >
                    <span class="nav-label">Arts and Leisure</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-magazine"  href="/magazine/" >
                    <span class="nav-label">Magazine</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-gallery"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schools"  href="/schools/" >
                    <span class="nav-label">Schools</span>
                </a></li><li>
                <a class="nav-link  tnt-section-special-sections"  href="/special/" >
                    <span class="nav-label">Special Sections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-561006" class="tncms-block"><section id="block-561006" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-561006 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-advertise"  href="https://www.scarsdalenews.com/site/advertise.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="https://www.scarsdalenews.com/site/forms/classifieds/classified_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-reader-submissions"  href="/site/forms/contact_us/" >
                    <span class="nav-label">Reader Submissions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-site-support"  href="https://www.scarsdalenews.com/site/forms/department_contacts/support/"  target="_blank" rel="noopener">
                    <span class="nav-label">Site Support</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="https://www.scarsdalenews.com/site/forms/subscription_services/"  target="_blank" rel="noopener">
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-561056" class="tncms-block"><section id="block-561056" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-561056 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-561060" class="tncms-block padding-bottom"><section id="block-561060" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=200%2C22 200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=300%2C33 300w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=400%2C44 400w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=540%2C60 540w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=750%2C83 750w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=1200%2C133 1200w, https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/content/tncms/custom/image/3794b23a-74ca-11e8-b0c3-4386606a4653.png?resize=1700%2C189 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-664929" class="tncms-block"><address>
    <strong>scarsdalenews.com</strong><br>
   1075 Central Park Ave. Suite 305<br>
    Scarsdale, NY 10583
    <br><strong>Phone:</strong> 914-725-2500<br></address>
<a href="https://www.scarsdalenews.com/site/contact.html">Staff Directory</a></div><div id="tncms-block-561065" class="tncms-block padding-bottom"><div class="follow-links-561065 default">
    
    <section id="block-561065" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-561065 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Scarsdale-Inquirer-180239761992888/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/ScarsInquirer" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/scarsdalenews/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.scarsdalenews.com",
  "sameAs" : ["https://www.facebook.com/Scarsdale-Inquirer-180239761992888/","http://twitter.com/ScarsInquirer","https://www.instagram.com/scarsdalenews/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                





<script>
    document.addEventListener('DOMContentLoaded', function() {
        function handleStart() {
            location.href = "https://www.scarsdalenews.com/users/signup/?referer_url=https://www.scarsdalenews.com/users/admin/service/purchase/?serviceid=2926";
        }
        function handleStart2() {
            location.href = "https://www.scarsdalenews.com/users/admin/service/purchase/?serviceid=2621&referer_url=https%3A%2F%2Fwww.scarsdalenews.com%2Fsite%2Fforms%2Fsubscription_services%2F%3Fasd";
        }
        var el = document.querySelector("div.subscription-service:nth-child(2) > div:nth-child(2) > div:nth-child(2) > div:nth-child(2) > div:nth-child(1) > a:nth-child(1)"),
            la = document.querySelector("div.subscription-service:nth-child(4) > div:nth-child(2) > div:nth-child(2) > div:nth-child(2) > div:nth-child(1) > a:nth-child(1)");
            
           
            
        el.addEventListener("touchstart", handleStart, false); 
        la.addEventListener("touchstart", handleStart2, false); 
    });
</script>


            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-561010" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-561010"><div class="col-md-7"><small>© Copyright 2020 S.I. Communications, Inc. All Rights Reserved.</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/scarsdalenews.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/coronavirus","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("45a1804a-a797-11ea-a3bc-ab6343b2dba3")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.5dd2f631c0899403c746c644466933ea.js"></script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_561067 = $('#user-controls-561067 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_561067.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_561067.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_561066 = $('#user-controls-561066 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_561066.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_561066.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/scarsdalenews.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_45a1804a_a797_11ea_a3bc_ab6343b2dba3_photo_modal = false;
                var gallery_changed_45a1804a_a797_11ea_a3bc_ab6343b2dba3_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .owl-stage-outer").height( $('#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_45a1804a_a797_11ea_a3bc_ab6343b2dba3_photo_modal = $('#gallery-items-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal').data('owlCarousel');
                $('#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_45a1804a_a797_11ea_a3bc_ab6343b2dba3_photo_modal.prev();
                });
                $('#carousel-45a1804a-a797-11ea-a3bc-ab6343b2dba3-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_45a1804a_a797_11ea_a3bc_ab6343b2dba3_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ $('.asset-header .hammer').bigtext({ minfontsize: 32, maxfontsize: 200 }); /*]]>*/</script></body>
</html>